<!doctype html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Fixly - serwis, gdzie zlecisz usługę - otoPR.pl</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fixly - serwis, gdzie zlecisz usługę - otoPR.pl" />
<meta property="og:description" content="Kojarzony przede wszystkim z budowlanką serwis Fixly rozszerza zakres usług. Od teraz pozwala na znalezienie wykonawców w ramach całkowicie nowych kategorii, stając się miejscem dla zarówno młodych par, które szukają fotografa, jak i firm produkcyjnych potrzebujących transportu. Serwis Fixly.pl, umożliwiający szybkie znalezienie fachowca, udostępnił nowe usługi. Z modelu działania serwisu, który świetnie sprawdził się w &hellip;" />
<meta property="og:url" content="https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/" />
<meta property="og:site_name" content="otoPR.pl" />
<meta property="article:section" content="Internet" />
<meta property="article:published_time" content="2020-02-20T07:25:17+00:00" />
<meta property="article:modified_time" content="2020-02-20T08:25:14+00:00" />
<meta property="og:updated_time" content="2020-02-20T08:25:14+00:00" />
<meta property="og:image" content="https://www.otopr.pl/wp-content/uploads/2020/02/1-1.jpg" />
<meta property="og:image:secure_url" content="https://www.otopr.pl/wp-content/uploads/2020/02/1-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kojarzony przede wszystkim z budowlanką serwis Fixly rozszerza zakres usług. Od teraz pozwala na znalezienie wykonawców w ramach całkowicie nowych kategorii, stając się miejscem dla zarówno młodych par, które szukają fotografa, jak i firm produkcyjnych potrzebujących transportu. Serwis Fixly.pl, umożliwiający szybkie znalezienie fachowca, udostępnił nowe usługi. Z modelu działania serwisu, który świetnie sprawdził się w [&hellip;]" />
<meta name="twitter:title" content="Fixly - serwis, gdzie zlecisz usługę - otoPR.pl" />
<meta name="twitter:image" content="https://www.otopr.pl/wp-content/uploads/2020/02/1-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.otopr.pl/#website","url":"https://www.otopr.pl/","name":"otoPR.pl","description":"Informacje prasowe - teksty, artyku\u0142y prasowe, newsy","potentialAction":{"@type":"SearchAction","target":"https://www.otopr.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/#primaryimage","url":"https://www.otopr.pl/wp-content/uploads/2020/02/1-1.jpg","width":1280,"height":853,"caption":"Fixly"},{"@type":"WebPage","@id":"https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/#webpage","url":"https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/","inLanguage":"pl-PL","name":"Fixly - serwis, gdzie zlecisz us\u0142ug\u0119 - otoPR.pl","isPartOf":{"@id":"https://www.otopr.pl/#website"},"primaryImageOfPage":{"@id":"https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/#primaryimage"},"datePublished":"2020-02-20T07:25:17+00:00","dateModified":"2020-02-20T08:25:14+00:00","author":{"@id":"https://www.otopr.pl/#/schema/person/d7cfba3ba2c5302115b041afb8cfea08"}},{"@type":["Person"],"@id":"https://www.otopr.pl/#/schema/person/d7cfba3ba2c5302115b041afb8cfea08","name":"Milena","image":{"@type":"ImageObject","@id":"https://www.otopr.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/7975145cde76de1377b607f76efd8ee1?s=96&d=mm&r=g","caption":"Milena"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="otoPR.pl &raquo; Kanał z wpisami" href="https://www.otopr.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="otoPR.pl &raquo; Kanał z komentarzami" href="https://www.otopr.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="otoPR.pl &raquo; Fixly &#8211; serwis, gdzie zlecisz usługę Kanał z komentarzami" href="https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.otopr.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gusto-photography-grid-css'  href='https://www.otopr.pl/wp-content/themes/gusto-photography/css/grid.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gusto-photography-style-css'  href='https://www.otopr.pl/wp-content/themes/gusto-photography/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.otopr.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.otopr.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.otopr.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.otopr.pl/?p=984' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.otopr.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.otopr.pl%2Ffixly-serwis-gdzie-zlecisz-usluge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.otopr.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.otopr.pl%2Ffixly-serwis-gdzie-zlecisz-usluge%2F&#038;format=xml" />
<link rel="pingback" href="https://www.otopr.pl/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4171570162522364",
          enable_page_level_ads: true
     });
</script></head>

<body class="post-template-default single single-post postid-984 single-format-standard wp-custom-logo no-sidebar">

<div id="page" class="site grid-wide">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header col-2-12 ">
		<div class="site-branding">
			<a href="https://www.otopr.pl/" class="custom-logo-link" rel="home"><img width="708" height="279" src="https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo.png" class="custom-logo" alt="otoPR.pl" srcset="https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo.png 708w, https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo-300x118.png 300w, https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo-600x236.png 600w" sizes="(max-width: 708px) 100vw, 708px" /></a>				<h1 class="site-title"><a href="https://www.otopr.pl/" rel="home">otoPR.pl</a></h1>

		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation col-9-12">

			<div id="cssmenu" class="menu-menu-glowne-container"><ul id="menu-menu-glowne" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/agd/"><span>AGD</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/biznes/"><span>Biznes</span></a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/bizuteria/"><span>Biżuteria</span></a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/dla-dzieci/"><span>Dla dzieci</span></a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/dom/"><span>Dom</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/edukacja/"><span>Edukacja</span></a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/filmy/"><span>Filmy</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/fotografia/"><span>Fotografia</span></a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/gry/"><span>Gry</span></a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.otopr.pl/internet/"><span>Internet</span></a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/komputery/"><span>Komputery</span></a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/ksiazki/"><span>Książki</span></a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/kuchnia/"><span>Kuchnia</span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/lazienka/"><span>Łazienka</span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/materialy-budowlane/"><span>Materiały budowlane</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/meble/"><span>Meble</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/moda/"><span>Moda</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/motoryzacja/"><span>Motoryzacja</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/narzedzia/"><span>Narzędzia</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/nieruchomosci/"><span>Nieruchomości</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/ogrod/"><span>Ogród</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/oprogramowanie/"><span>Oprogramowanie</span></a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/praca/"><span>Praca</span></a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/rtv/"><span>RTV</span></a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/sport/"><span>Sport</span></a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/sztuka/"><span>Sztuka</span></a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/telefony/"><span>Telefony</span></a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/turystyka/"><span>Turystyka</span></a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/uroda/"><span>Uroda</span></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/wnetrza/"><span>Wnętrza</span></a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/zdrowie/"><span>Zdrowie</span></a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/zwierzeta/"><span>Zwierzęta</span></a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/zywnosc/"><span>Żywność</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/inne/"><span>Inne</span></a></li>
</ul></div>		</nav><!-- #site-navigation -->
		<div class="sidebar-widgets hide-on-mobile">
					</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content col-10-12 clear">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-984" class="post-984 post type-post status-publish format-standard has-post-thumbnail hentry category-internet">
	<header class="entry-header">
		<h1 class="entry-title">Fixly &#8211; serwis, gdzie zlecisz usługę</h1>			<div class="entry-meta">
				<span class="posted-on">Posted on <a href="https://www.otopr.pl/fixly-serwis-gdzie-zlecisz-usluge/" rel="bookmark"><time class="entry-date published" datetime="2020-02-20T08:25:17+01:00">20 lutego 2020</time><time class="updated" datetime="2020-02-20T09:25:14+01:00">20 lutego 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.otopr.pl/author/milena/">Milena</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
			<div class="post-thumbnail">
				<img width="1280" height="853" src="https://www.otopr.pl/wp-content/uploads/2020/02/1-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fixly" srcset="https://www.otopr.pl/wp-content/uploads/2020/02/1-1.jpg 1280w, https://www.otopr.pl/wp-content/uploads/2020/02/1-1-300x200.jpg 300w, https://www.otopr.pl/wp-content/uploads/2020/02/1-1-1024x682.jpg 1024w, https://www.otopr.pl/wp-content/uploads/2020/02/1-1-768x512.jpg 768w, https://www.otopr.pl/wp-content/uploads/2020/02/1-1-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content">
		<p align="JUSTIFY"><b>Kojarzony przede wszystkim z budowlanką serwis Fixly rozszerza zakres usług. Od teraz pozwala na znalezienie wykonawców w ramach całkowicie nowych kategorii, stając się miejscem dla zarówno młodych par, które szukają fotografa, jak i firm produkcyjnych potrzebujących transportu. </b></p>
<p align="JUSTIFY">Serwis <a href="https://fixly.pl/" target="_blank" rel="noopener noreferrer"><span style="color: #1155cc"><u>Fixly.pl</u></span></a>, umożliwiający szybkie znalezienie fachowca, udostępnił nowe usługi. Z modelu działania serwisu, który świetnie sprawdził się w przypadków speców od remontów czy majstrów, mogą teraz skorzystać m.in. spedytorzy, mechanicy samochodowi, doradcy finansowi, księgowi, ubezpieczyciele, animatorzy dla dzieci, szewcy czy dietetycy. W efekcie do dyspozycji użytkowników oddanych jest 20 nowych kategorii usług. Co wyróżnia Fixly? Przede wszystkim szybkie i sprawne łączenie zlecających z wykonawcami oraz rozbudowany system poleceń, ułatwiający znalezienie rzetelnego specjalisty.</p>
<p align="JUSTIFY">Za decyzją o zmianie stoi stale rosnące zainteresowanie serwisem, jak i przyjęta wcześniej strategia rozwoju. Serwis otwiera się na kolejne branże, przyciągając nowych wykonawców, którzy od razu po rejestracji mogą zacząć funkcjonować w ramach gotowego i sprawdzonego produktu. Korzystać można z niego zarówno w przeglądarce, jak i przy pomocy aplikacji mobilnej, która umożliwia wygodne przeglądanie oraz odpowiadanie na dostępne zlecenia. Przedstawiciele serwisu podkreślają, że Fixly staje się serwisem od wszystkich usług, bez względu na rodzaj czy wielkość projektu. &#8211; Na Fixly wykonawcę mogą znaleźć nie tylko osoby prywatne, oczekujące fachowej obsługi i szybkich rezultatów, ale także firmy, które potrzebują zaufanego partnera biznesowego &#8211; mówią przedstawiciele Fixly.</p>
<p align="JUSTIFY">Działanie serwisu pozostaje bez zmian. Zlecający dodaje zapytanie w wybranej usłudze, a wykonawcy sami zgłaszają się, jeśli są zainteresowani realizacją. Na każde zapytanie odpowiedzi może udzielić do pięciu profesjonalistów. Zanim użytkownik podejmie decyzję o wyborze, może porównać profile wykonawców. Znajdują się na nich wszystkie najważniejsze informacje o danej firmie czy specjaliście, w tym galeria zdjęć oraz opinie od wcześniejszych klientów.</p>
<p align="JUSTIFY">Ostateczna decyzja o wyborze zawsze należy do zlecającego. Po zrealizowaniu usługi może wystawić ocenę wykonawcy, informując tym samym kolejnych użytkowników o tym, czy warto korzystać z usług danego specjalisty. Dzięki sprawnemu systemowi poleceń oceny na swoich profilach posiada większość wykonawców działających na Fixly.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.otopr.pl/internet/" rel="category tag">Internet</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-984 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fixly-serwis-gdzie-zlecisz-usluge/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://www.otopr.pl/wp-login.php?redirect_to=https%3A%2F%2Fwww.otopr.pl%2Ffixly-serwis-gdzie-zlecisz-usluge%2F">zalogować</a>, aby móc dodać komentarz.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->

	</div><!-- #primary -->


	

	<footer id="colophon" class="site-footer col-1-1" role="contentinfo">
	<div class="grid-wide">
		<div class="site-info">
			
			 Gusto Photography by <a href="https://aperturewp.com/">Aperture WP</a>.		</div><!-- .site-info -->
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- #content -->


<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-content/themes/gusto-photography/js/gusto.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-content/themes/gusto-photography/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
