<!doctype html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pokrycie dachowe – jakie wybrać? - otoPR.pl</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pokrycie dachowe – jakie wybrać? - otoPR.pl" />
	<meta property="og:description" content="Przed rozpoczęciem budowy warto zastanowić się, jakie pokrycie dachowe zawita na szczycie naszego domu. Dach odzwierciedla charakter naszego budynku oraz w dużym stopniu wpływa na jego wygląd. Określenie odpowiedniego rodzaju pokrycia jest decyzją na wiele lat, bądź też na całe życie. Z tego powodu, niewystraczające może okazać się pytanie &#8222;blacha czy dachówka?&#8221;, gdyż rodzajów pokrycia [&hellip;]" />
	<meta property="og:url" content="https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/" />
	<meta property="og:site_name" content="otoPR.pl" />
	<meta property="article:published_time" content="2020-12-09T14:11:09+00:00" />
	<meta property="article:modified_time" content="2021-01-04T14:13:14+00:00" />
	<meta property="og:image" content="https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="redakcja serwisu">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.otopr.pl/#website","url":"https://www.otopr.pl/","name":"otoPR.pl","description":"Informacje prasowe - teksty, artyku\u0142y prasowe, newsy","potentialAction":[{"@type":"SearchAction","target":"https://www.otopr.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/#primaryimage","inLanguage":"pl-PL","url":"https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista.jpg","width":1280,"height":853,"caption":"Pokrycie dachowe"},{"@type":"WebPage","@id":"https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/#webpage","url":"https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/","name":"Pokrycie dachowe \u2013 jakie wybra\u0107? - otoPR.pl","isPartOf":{"@id":"https://www.otopr.pl/#website"},"primaryImageOfPage":{"@id":"https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/#primaryimage"},"datePublished":"2020-12-09T14:11:09+00:00","dateModified":"2021-01-04T14:13:14+00:00","author":{"@id":"https://www.otopr.pl/#/schema/person/d7cfba3ba2c5302115b041afb8cfea08"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/"]}]},{"@type":"Person","@id":"https://www.otopr.pl/#/schema/person/d7cfba3ba2c5302115b041afb8cfea08","name":"redakcja serwisu","image":{"@type":"ImageObject","@id":"https://www.otopr.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/7975145cde76de1377b607f76efd8ee1?s=96&d=mm&r=g","caption":"redakcja serwisu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="otoPR.pl &raquo; Kanał z wpisami" href="https://www.otopr.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="otoPR.pl &raquo; Kanał z komentarzami" href="https://www.otopr.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="otoPR.pl &raquo; Pokrycie dachowe – jakie wybrać? Kanał z komentarzami" href="https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.otopr.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.otopr.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gusto-photography-grid-css'  href='https://www.otopr.pl/wp-content/themes/gusto-photography/css/grid.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gusto-photography-style-css'  href='https://www.otopr.pl/wp-content/themes/gusto-photography/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.otopr.pl/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.otopr.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.otopr.pl/wp-json/wp/v2/posts/2373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.otopr.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.otopr.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.otopr.pl/?p=2373' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.otopr.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.otopr.pl%2Fpokrycie-dachowe-jakie-wybrac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.otopr.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.otopr.pl%2Fpokrycie-dachowe-jakie-wybrac%2F&#038;format=xml" />
<link rel="pingback" href="https://www.otopr.pl/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4171570162522364",
          enable_page_level_ads: true
     });
</script></head>

<body class="post-template-default single single-post postid-2373 single-format-standard wp-custom-logo no-sidebar">

<div id="page" class="site grid-wide">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header col-2-12 ">
		<div class="site-branding">
			<a href="https://www.otopr.pl/" class="custom-logo-link" rel="home"><img width="708" height="279" src="https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo.png" class="custom-logo" alt="otoPR.pl" srcset="https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo.png 708w, https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo-300x118.png 300w, https://www.otopr.pl/wp-content/uploads/2019/11/otopr-logo-600x236.png 600w" sizes="(max-width: 708px) 100vw, 708px" /></a>				<h1 class="site-title"><a href="https://www.otopr.pl/" rel="home">otoPR.pl</a></h1>

		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation col-9-12">

			<div id="cssmenu" class="menu-menu-glowne-container"><ul id="menu-menu-glowne" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/agd/"><span>AGD</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/biznes/"><span>Biznes</span></a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/bizuteria/"><span>Biżuteria</span></a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/dla-dzieci/"><span>Dla dzieci</span></a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.otopr.pl/dom/"><span>Dom</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/edukacja/"><span>Edukacja</span></a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/filmy/"><span>Filmy</span></a></li>
<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/finanse/"><span>Finanse</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/fotografia/"><span>Fotografia</span></a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/gry/"><span>Gry</span></a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/internet/"><span>Internet</span></a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/komputery/"><span>Komputery</span></a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/ksiazki/"><span>Książki</span></a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/kuchnia/"><span>Kuchnia</span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/lazienka/"><span>Łazienka</span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/materialy-budowlane/"><span>Materiały budowlane</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/meble/"><span>Meble</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/moda/"><span>Moda</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/motoryzacja/"><span>Motoryzacja</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/narzedzia/"><span>Narzędzia</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/nieruchomosci/"><span>Nieruchomości</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/ogrod/"><span>Ogród</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/oprogramowanie/"><span>Oprogramowanie</span></a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/praca/"><span>Praca</span></a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/rtv/"><span>RTV</span></a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/sport/"><span>Sport</span></a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/sztuka/"><span>Sztuka</span></a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/telefony/"><span>Telefony</span></a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/turystyka/"><span>Turystyka</span></a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/uroda/"><span>Uroda</span></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/wnetrza/"><span>Wnętrza</span></a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/zdrowie/"><span>Zdrowie</span></a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/zwierzeta/"><span>Zwierzęta</span></a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/zywnosc/"><span>Żywność</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.otopr.pl/inne/"><span>Inne</span></a></li>
</ul></div>		</nav><!-- #site-navigation -->
		<div class="sidebar-widgets hide-on-mobile">
			<section id="search-3" class="widget widget_search"><h2 class="widget-title">Szukaj w serwisie</h2><form role="search" method="get" class="search-form" action="https://www.otopr.pl/">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Szukaj" />
			</form></section><section id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h2 class="widget-title">Najnowsze artykuły</h2>
	<ul>
		<li><a href="https://www.otopr.pl/jak-podkreslic-naturalne-piekno-bizuteria-dopasowana-do-typu-urody/"><img width="75" height="75" src="https://www.otopr.pl/wp-content/uploads/2020/04/ring-1017797_1280-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Jak podkreślić naturalne piękno? Biżuteria dopasowana do typu urody" loading="lazy" /><span class="rpwwt-post-title">Jak podkreślić naturalne piękno? Biżuteria dopasowana do typu urody</span></a><div class="rpwwt-post-categories">w Biżuteria</div></li>
		<li><a href="https://www.otopr.pl/3-czynniki-ktore-decyduja-o-tym-czy-jest-szczuply-czy-tez-otyly/"><img width="75" height="75" src="https://www.otopr.pl/wp-content/uploads/2020/04/thick-373064_640-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="zdrowie" loading="lazy" /><span class="rpwwt-post-title">3 czynniki, które decydują o tym czy jest szczupły czy też otyły</span></a><div class="rpwwt-post-categories">w Zdrowie</div></li>
		<li><a href="https://www.otopr.pl/jak-prawidlowo-rozbierac-konstrukcje-stalowe/"><img width="75" height="75" src="https://www.otopr.pl/wp-content/uploads/2020/07/steel-construction-1031715_1280-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Rozbiórka stalowych konstrukcji" loading="lazy" /><span class="rpwwt-post-title">Jak prawidłowo rozbierać konstrukcje stalowe?</span></a><div class="rpwwt-post-categories">w Materiały budowlane</div></li>
		<li><a href="https://www.otopr.pl/zywiec-zdroj-zebral-i-poddal-recyklingowi-60-plastiku-ktory-wprowadzil-w-tym/"><img width="75" height="75" src="https://www.otopr.pl/wp-content/uploads/2019/12/Recykling-butelek-plastikowych-150x150.png" class="attachment-75x75 size-75x75 wp-post-image" alt="Recykling plastiku" loading="lazy" /><span class="rpwwt-post-title">Żywiec Zdrój zebrał i poddał recyklingowi 60% plastiku, który wprowadził w tym</span></a><div class="rpwwt-post-categories">w Żywność</div></li>
		<li><a href="https://www.otopr.pl/obudz-swoje-cialo-do-lata/"><img width="75" height="75" src="https://www.otopr.pl/wp-content/uploads/2020/04/woman-1948939_1280-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="OBUDŹ SWOJE CIAŁO DO LATA!" loading="lazy" /><span class="rpwwt-post-title">OBUDŹ SWOJE CIAŁO DO LATA!</span></a><div class="rpwwt-post-categories">w Uroda</div></li>
	</ul>
</div><!-- .rpwwt-widget -->
</section>		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content col-10-12 clear">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-2373" class="post-2373 post type-post status-publish format-standard has-post-thumbnail hentry category-dom">
	<header class="entry-header">
		<h1 class="entry-title">Pokrycie dachowe – jakie wybrać?</h1>			<div class="entry-meta">
				<span class="posted-on">Posted on <a href="https://www.otopr.pl/pokrycie-dachowe-jakie-wybrac/" rel="bookmark"><time class="entry-date published" datetime="2020-12-09T15:11:09+01:00">9 grudnia 2020</time><time class="updated" datetime="2021-01-04T15:13:14+01:00">4 stycznia 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.otopr.pl/author/milena/">redakcja serwisu</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
			<div class="post-thumbnail">
				<img width="1280" height="853" src="https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pokrycie dachowe" loading="lazy" srcset="https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista.jpg 1280w, https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista-300x200.jpg 300w, https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista-1024x682.jpg 1024w, https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista-768x512.jpg 768w, https://www.otopr.pl/wp-content/uploads/2021/01/plyta-falista-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content">
		<p align="JUSTIFY"><strong>Przed rozpoczęciem budowy warto zastanowić się, jakie pokrycie dachowe zawita na szczycie naszego domu. Dach odzwierciedla charakter naszego budynku oraz w dużym stopniu wpływa na jego wygląd. Określenie odpowiedniego rodzaju pokrycia jest decyzją na wiele lat, bądź też na całe życie. Z tego powodu, niewystraczające może okazać się pytanie &#8222;blacha czy dachówka?&#8221;, gdyż rodzajów pokrycia dachowego jest o wiele więcej. W przypadku wyboru dachu nie są istotne tylko funkcje wizualne, lecz w dużej większości materiał. Dach ma za zadanie izolować i być odpornym na wszelkiego rodzaju warunki atmosferyczne.</strong></p>
<p align="JUSTIFY"><span id="more-2373"></span></p>
<h2 align="JUSTIFY">Warto jest skorzystać z wiedzy specjalisty</h2>
<p align="JUSTIFY">Nie każde pokrycie dachowe będzie odpowiednie dla konstrukcji naszej budowli. Zależy to od wielu czynników. Przykładowo, gdy kąt nachylenia dachu jest mniejszy niż 25 stopni, nie zaleca się montowania ciężkich dachówek z uwagi na ich słabszą szczelność. Osoby nie znające się na budownictwie powinny zaczerpnąć wiedzy od fachowca, który chętnie przyjedzie obejrzeć nasz dom.</p>
<p align="JUSTIFY">Po sprawdzeniu rozmieszczenia krokwi oraz ogólnej konstrukcji, specjalista dokładnie powinien określić jaki rodzaj pokrycia będzie pasował najbardziej. Uwzględni on również wszelkie kwestie kosztów co do jakości oraz stwierdzi, gdzie nasz dach posiada mocne, a gdzie słabe strony.</p>
<h2 align="JUSTIFY">Podział na pokrycia lekkie i ciężkie</h2>
<p align="JUSTIFY">Te pierwsze charakteryzują się łatwością i szybkością montażu. Są lekkie i można montować je w większości przypadków nie martwiąc się, że konstrukcja dachowa nie wytrzyma naporu. Do tego rodzaju pokryć należą blachodachówki, blachy płaskie, płyty faliste i bitumiczne, a także gonty drewniane. Blachodachówki oraz blachy płaskie charakteryzują się znaczną lekkością oraz wytrzymałością aż na 30-50 lat. Odpowiednie są zarówno dla dachów stromych, jak i płaskich. Ich wadą jest jednak duża przepuszczalność akustyczna.</p>
<p align="JUSTIFY">Innymi, popularnymi pokryciami lekkimi są gonty bitumiczne oraz płyty faliste. Stworzone są one z masy bitumicznej odpowiadającej za ich nierdzewność oraz nie przepuszczającej dźwięków. Są również proste i szybkie w montażu oraz odporne na różnego rodzaju chemikalia i grzyby.</p>
<p align="JUSTIFY">Z ciężkich pokryć dachowych możemy wyróżnić dachówki ceramiczne oraz cementowe. Zarówno jedne, jak i drugie, stosowane są od setek lat i wciąż cieszą się popularnością. Ich głównymi zaletami mogą być trwałość oraz wytrzymałość aż do 100 lat. Ponadto są dźwiękoszczelne i dzięki ich małym rozmiarom można układać nimi dachy o skośnych i kombinowanych kształtach.</p>
<h2 align="JUSTIFY">Wstępna wycena i koszty dachu</h2>
<p align="JUSTIFY">Jak wiadomo, cena jest zależna od rodzaju materiału. Ze względu na okres wytrzymałości, droższą opcją jest zdecydowanie się na pokrycia ciężkie. Koszt metra kwadratowego dla dachówki cementowej wynosi około 35zł, natomiast ceramiczna jest droższa o około pięć złotych na metrze.</p>
<p align="JUSTIFY">Odnośnie materiałów lekkich, najtańszym, bo wynoszącym niecałe 25 zł/m2 pokryciem okazuje się gont bitumiczny oraz płyty faliste. Za blachodachówkę oraz blachy płaskie musimy zapłacić 30 zł/m2. Najdroższą osłoną dachową okazują się być gonty drewniane. Ich ceny sięgają rzędu pięćdziesięciu złotych za metr kwadratowy.</p>
<p align="JUSTIFY">Partnerem materiału jest Onduline &#8211; najlepsza <a href="https://pl.onduline.com/pl/wlasciciel-domu/produkty/lekkie-pokrycia-dachowe" target="_blank" rel="noopener noreferrer">płyta falista</a> na dach.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.otopr.pl/dom/" rel="category tag">Dom</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-2373 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pokrycie-dachowe-jakie-wybrac/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://www.otopr.pl/wp-login.php?redirect_to=https%3A%2F%2Fwww.otopr.pl%2Fpokrycie-dachowe-jakie-wybrac%2F">zalogować</a>, aby móc dodać komentarz.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->

	</div><!-- #primary -->


	

	<footer id="colophon" class="site-footer col-1-1" role="contentinfo">
	<div class="grid-wide">
		<div class="site-info">
			
			 Gusto Photography by <a href="https://aperturewp.com/">Aperture WP</a>.		</div><!-- .site-info -->
	</div>
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- #content -->


<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-content/themes/gusto-photography/js/gusto.js?ver=20151215' id='gusto-photography-navigation-js'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-content/themes/gusto-photography/js/skip-link-focus-fix.js?ver=20151215' id='gusto-photography-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.otopr.pl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
